события

Детский оздоровительный лагерь «Радуга»

…Каждый день для нас прекрасный -
мы приходим в лагерь классный!…

так начинаются стихи Даниленко Алины, посещающей в июне детский оздоровительный лагерь "Радуга", находящийся при Доме детского творчества (ул. Солнечная, 25/а).

В июне лагерь стал Счастливым Звездным Домом для 50 ребятишек различных школ города в возрасте от 7 до 13 лет.

Здесь ребят ждали каждый день: беспокоясь об их здоровье, помогая добрым советом и действием, выстраивая дружеские отношения в отрядах, налаживая связь с родителями, скрупулезно конструируя каждый день, каждое мероприятие.

18 мероприятий на различные темы проведено для ребят: торжественное открытие, конкурс строя и песни, танцевальные и познавательные программы, просмотры фильмов, звездный фестиваль, спартакиада и т.д.

В лагерь все бегут с утра…
Там танцуют и поют,
Нет свободненьких минут.
Там и лепят и рисуют – но никогда не устают...

Так о буднях лагеря сказала в своих стихах Чеснокова Юлия.

Действительно, целый отряд профессиональных педагогов дополнительного образования различных направлений деятельности вел творческие мастерские лагеря! Какие работы выполнены руками ребятишек! Здесь и поделки из соленого теста, разноцветных ниток, декоративные панно, рисунки…

Но, как говорится, всему приходит логическое завершение. Так и закончилась эта звездная смена, благодаря которой, не побоюсь этой фразы, 50 ребятишек стали намного добрее, терпимее, дружелюбнее…а значит, здоровее! Ждем всех на следующий год!

…Жаль, что смене кончаться пора…
но лагерь свой будем помнить всегда!..

(Ю.Чеснокова)

Начальник ДОЛ "Радуга" Г.С.Чеснокова

Первый день пребывания в ДОЛ «Радуга». |  | Торжественное открытие лагерной смены «Путешествие к звёздам».
Наши звёздные воспитатели… | Линейка, посвящённая первому дню пребывания в лагере. | …Прогнали старуху Скуку и, теперь в лагере воцарит дружба смех и радость!

Конкурс строя и песни «Есть встать в строй!» | Экскурсия в Городской Музей Славы…
Песню запевай! «Вместе весело шагать по просторам!...» |

Конкурс рисунка на тему: «Пожарная безопасность» | Дискотека на улице…

Каждый в лагере чем-то занят! |  |
 | Руки моем с мылом, чтобы чисто было… | Мы в столовую ходили, там нас вкусненько кормили!

Тренинг в центре социально-психологической помощи «Семья». | Участие во II городской спартакиаде.

Конкурс рисунка на асфальте на тему: «Мой любимый город!» | Возложение цветов к мемориалу в деревне Устье.

Участие во II фестивале детского творчества. | Торжественное закрытие лагерной смены и, конечно же награждение…